Acquarionline
  #1  
Vecchio 11-01-2017, 16: 08
Scorriccio Scorriccio non è in linea
Junior Member
 
Data registrazione: 25-12-2016
Località: Alessandria
Messaggi: 3
Unhappy Alghe marroni e verdi sul vetro?

Ciao a tutti, piacere di conoscervi... sono nuova del forum volevo chiedervi due delucidazioni e un parere su una situazione che ormai è una settimana che si è presentata...
Ho un nanoreef 40 litri xcube, installato precisamente un mese fa... temperatura 25 gradi, fa molto freddo in questi giorni quindi a volte mi si abbassa, di solito sta tra i 25.5/26... 7 ore e mezza di luce bianca,un'ora di pausa e due ore e mezza di buio (giusto o sbagliato?)
Il negoziante mi ha fatto inserire una settimana dopo l'allestimento, un'Archaster Typicus e un Mespilia Globulus come detritivori, e una cladiella e una xenia come coralli... mi hanno fatto inserire anche due settimane dopo due Amphirion Ocellaris, e per ora mi sembra stiano tutti bene...
Attaccato al contenitore del filtro si sono formate un sacco di macchie di alghe marroncine, e si stanno formando anche verso il vetro partendo dalla sabbia... e poi ci sono dei filetti di alghe verdi su tutto il vetro, che con la calamita non si staccano... cosa devo fare? A cos è dovuto? A cosa devo stare estremamente attenta nella pulizia e nella gestione?
Grazie mille in anticipo
Immagini allegate
Tipo file: jpg 14841472367601542599133.jpg (89.0 KB, 20 visite)
Tipo file: jpg 1484147272639269414508.jpg (97.6 KB, 17 visite)
Rispondi citando
  #2  
Vecchio 11-01-2017, 21: 04
L'avatar di Salvo_72
Salvo_72 Salvo_72 non è in linea
Senior Member
 
Data registrazione: 09-01-2014
Località: Ragusa
Messaggi: 1763
Predefinito

Ciao e benvenuta; per questa volta passo, aspettiamo i marini...
__________________
Salvo
Il mio Rio 125 2013-2015; Il Rio_'15 2015 ...
Rispondi citando
  #3  
Vecchio 12-01-2017, 09: 29
L'avatar di paolo61
paolo61 paolo61 non è in linea
Moderatore
 
Data registrazione: 16-05-2005
Località: Aosta
Messaggi: 21256
Predefinito

Ciao e benvenuta...

MI pare ci siano un bel pò di errori dovuti ai consigli del negoziante.

In primis la sabbia sarebbe meglio non averla, almeno finchè la vasca non è matura, parliamo di alcuni mesi, e non con quella quantità.
Poi con quel litraggio sarebbe meglio non mettere pesci, soprattutto pagliacci che vogliono litraggi ben superiori.

Non capisco alla fine cosa intendi con filtro? NOn hai uno schiumatoio?

Prova a descrivere dettagliatamente come è composta la parte tecnica della vasca (con le marche sarebbe meglio) e quante rocce vive hai in vasca come kg.

La scelta dopo una settimana di mettere un riccio e una stella non la vedo affatto bene. La prassi più sicura è avere solo rocce vive, lasciare maturare il tutto con una buona circolazione dell'acqua per un mese, e poi partire con coralli e alcuni invertebrati, però in così pochi litri non stelle o ricci, ma gamberei o lumache.
Rispondi citando
  #4  
Vecchio 12-02-2017, 16: 53
Scorriccio Scorriccio non è in linea
Junior Member
 
Data registrazione: 25-12-2016
Località: Alessandria
Messaggi: 3
Predefinito

Citazione:
Originariamente scritto da paolo61 Vedi messaggio
Ciao e benvenuta...

MI pare ci siano un bel pò di errori dovuti ai consigli del negoziante.

In primis la sabbia sarebbe meglio non averla, almeno finchè la vasca non è matura, parliamo di alcuni mesi, e non con quella quantità.
Poi con quel litraggio sarebbe meglio non mettere pesci, soprattutto pagliacci che vogliono litraggi ben superiori.

Non capisco alla fine cosa intendi con filtro? NOn hai uno schiumatoio?

Prova a descrivere dettagliatamente come è composta la parte tecnica della vasca (con le marche sarebbe meglio) e quante rocce vive hai in vasca come kg.

La scelta dopo una settimana di mettere un riccio e una stella non la vedo affatto bene. La prassi più sicura è avere solo rocce vive, lasciare maturare il tutto con una buona circolazione dell'acqua per un mese, e poi partire con coralli e alcuni invertebrati, però in così pochi litri non stelle o ricci, ma gamberei o lumache.


Ciao @paolo61, scusami se ho risposto con così tanto ritardo, ma ho avuto problemi con l'email e con l'università..
Allora, purtroppo ho avuto modo di capire che sono stati fatti tanti errori nell'allestimento... ho fatto l'errore di non informarmi adeguatamente prima di iniziare e mi sono affidata totalmente al negoziante che mi ha assicurato che come ho fatto sarebbe stato un inizio senza particolari problemi.. ora ti spiego tutto, mi farebbe un enorme piacere qualche consiglio su come cercare di migliorare la situazione, che per ora non mi ha dato problemi, ma non so nemmeno se sta andando tutto bene.. gli animali ci sono ancora tutti, sembra stiano bene, ma ovviamente non sono sicura di questo..

Ho un xcube 40l, 45x32x39,5.. mi sembra 5 kg di rocce vive.. pompa hydor (non ti so dire altro, sulla scatola non c'è scritto potenza nè altro), filtro blackbox 100 della wave, 100L< 520 P/h con canicchioli spugne e carbone, e tubo di uscita..
Luce 13 w tropical river compatte..
Lo schiumatoio non ce l'ho, mi hanno detto che avrei potuto metterlo più avanti (ho capito invece che è fondamentale, la mia ignoranza in materia non mi ha fatto capire l'importanza di averlo da subito).

Posso chiederti di consigliarmi cosa posso fare per evitare di fare troppi casini?
E seconda cosa, i test dell'acqua me li faccio fare da loro, ma il negozio è molto lontano da me.. mi consigli le marche di test da prendere? quali sono le più affidabili?
Grazie mille spero che tutti i consigli sbagliati che mi sono stati dati non compromettano il mio acquario, io ci tengo veramente tantissimo...
Un saluto e un grazie in anticipo..
Rispondi citando
  #5  
Vecchio 13-02-2017, 07: 45
L'avatar di paolo61
paolo61 paolo61 non è in linea
Moderatore
 
Data registrazione: 16-05-2005
Località: Aosta
Messaggi: 21256
Predefinito

Allora, prima di tutto il filtro va tolto, o almeno vanno tolti i canolicchi, lasciando la spugna come filtro meccanico, da lavare periodicamente, NON deve iniziare a diventare un filtro biologico, mi raccomando, se no avrai nitrati alti.
Come marca Salifert, è la migliore.
Ultima cosa...più luce, altrimenti non avrai buoni risultati.
E se hai sabbia, per ora toglila, semmai la rimetti a fine maturazione.
Rispondi citando
  #6  
Vecchio 13-02-2017, 07: 45
L'avatar di paolo61
paolo61 paolo61 non è in linea
Moderatore
 
Data registrazione: 16-05-2005
Località: Aosta
Messaggi: 21256
Predefinito

Leggiti la guida a inizio sezione.
Rispondi citando
  #7  
Vecchio 13-02-2017, 07: 45
L'avatar di paolo61
paolo61 paolo61 non è in linea
Moderatore
 
Data registrazione: 16-05-2005
Località: Aosta
Messaggi: 21256
Predefinito

http://www.acquariforum.com/forum/sh...ad.php?t=11561
Rispondi citando
  #8  
Vecchio 14-02-2017, 22: 54
Scorriccio Scorriccio non è in linea
Junior Member
 
Data registrazione: 25-12-2016
Località: Alessandria
Messaggi: 3
Predefinito

Citazione:
Originariamente scritto da paolo61 Vedi messaggio

Grazie mille Paolo, domani faccio quello che mi hai detto... leggo immediatamente la guida, grazie davvero!
Rispondi citando
  #9  
Vecchio 23-03-2017, 22: 41
L'avatar di peterpan67
peterpan67 peterpan67 non è in linea
la passione
 
Data registrazione: 03-04-2005
Località: arzignano (VI)
Messaggi: 4655
Predefinito

Ciao scrivo x dirti che seguirò anch'io il proseguire, i consigli ricevuti per ora sono ok, però aggiornaci prima possibile degli inteevebti e vedremo di sistemare il tutto, skimmer obbligatorio, vedi di attrezzarti prima possibile
__________________
Giampietro

principale 600lt, sump 140lt, refugium 75lt, rabbocco 50lt, skimmer deltec SC1455, reattore deltec AP600, plafo FIX-LED aquatronica ACQ520-50-140M, maxspect gyre FX-150, refugium dsb, gestione berlinese misto

skype: piero-faeda
FB: portinari giampietro
Rispondi citando
Rispondi

Tag
#nanoreef #alghe

Strumenti discussione
Modalità visualizzazione

Regole di scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivo/e
Faccine sono Attivo/e
Il codice [IMG] è Attivo/e
Il codice HTML è disattivato

Salto Forum


Tutti gli orari sono GMT +1. Adesso sono le 21: 44.


Powered by vBulletin® Version 3.8.3
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.