Nuovo acquario di barriera

Discussione in 'Benvenuti nei profondi abissi marini' iniziata da davionthereef, 4 Febbraio 2016.

  1. davionthereef

    davionthereef Member

    Allora ho scoperto che la polverina bianca è silicio, usato da alcune marche di sale per mantenerlo asciutto (purtroppo però non è solubile in acqua), per cui ho spento tutto e lasciato depositare sul fondo, oggi con un tubo lo aspiro e lascio decantare l'acqua...
    E cambio marca di sale
     
  2. davionthereef

    davionthereef Member

    Un'altra curiosità che mi è venuta in mente, è che secondo me la pompa di risalita (una newa jt 1700 lt/h) fa un po' troppo rumore, emette molte vibrazioni. Secondo voi è possibile da 10 mt di distanza sentire solo quella pompa che gira?? Pee ora non c'è collegato nessun tubo, è messa in vasca e via
     
  3. paolo61

    paolo61 Moderatore

    Spesso le pompe di risalita di marche medio basse fanno rumore. Se cerchi sul web magari trovi una soluzione fai da te. Io con lo skimmer rumoroso avevo risolto con un pò di nastro di teflon girato intorno all'alberino della rotante. Una roba da poco, ma risultato spettacolare!
     
  4. davionthereef

    davionthereef Member

    Ieri ho avviato anche la sump, la pompa faceva ancora rumore (nonostante averla smontata e controllata sembrava tutto ok), il problema è che anche se la regolo al minimo (600lt/h) butta più acqua di quanta lo scarico ne possa sopportare... in sostanza mi fa traboccare la vasca, quindi devo cambiarla
    Lo skimmer schium trasparente, al momento il livello delle bollicine è a metà del cono, ma non sale... forse non c'è nulla da schiumare
     
  5. paolo61

    paolo61 Moderatore

    Probabile, i primi tempi schiuma molto molto liquido
     
  6. davionthereef

    davionthereef Member

    Adesso non schiuma per niente però! A parte fa un rombo assurdo (non tanto la pompa quanto l'aria nella colonna di contatto che gorgoglia)
    Le bolle non ce la fanno a salire proprio, rimangono alla base del bicchiere, forse dovrei tenere più altoo il livello interno?
    In sump ho 22 cm invece
     
  7. paolo61

    paolo61 Moderatore

    Devi vedere le istruzioni specifiche (al limite le trovi sul web) per il tuo modello. Io con il deltec 500 non ho avuto problemi di regolazione, mentre il rumore era notevole, sembrava un trattorino. Così cercando sul web ho poi trovato la dritta del teflon sull'alberino della pompa e ho risolto. Altri sono silenziosi ma difficili da regolare perfettamente, quindi purtroppo passi una fase iniziale in cui cerchi di tarare e sistemare, poi a regime ti limiti alla pulizia e bon.
     
  8. davionthereef

    davionthereef Member

    Allora lo skimmer diciamo che schiuma, però fa rumore.. ho letto che è capitato su altri modeli come questo e sembra sia hn problema della pompa stessa, vedrò... ho appena fatto i test

    Salinità: 1025
    Calcio:450
    Magnesio:1350
    Kh:7
    No2:0,05
    No3:5
    Ph:8.1
    Po4:1

    Come vedete i po4 sono altissimi, credo sia dovuto al fatto che proprio ieri ho rifatto la rocciata e che sia avviata da poco la vasca.. ritento tra una settimana, ancora sto aspettando la plafo..

    Ho notato anche diverse aiptasie grosse, volevo sapere come siringarle, se con aceto o altro e le quantità... fatemi sapere
     
  9. paolo61

    paolo61 Moderatore

    Penso anch'io che siano i tuoi movimenti a creare il picco di fosfati...poco male, così testi meglio lo skimmer.

    Quanto alle aiptasie, i sistemi + comuni sono la siringatura (aceto bianco, diretto al centro del coropo se abbastanza grande) o altri (se troppo piccole) usano la colla epossidica e le coprono soffocandole.
     
  10. davionthereef

    davionthereef Member

    Allora qualche aiptasia sono riuscito a eliminarla, ma ho notato che sno cresciute altre!penso che appena possibile prenderò un gamberetto xhe se ne ciba
    Quanto ai test, i po4 sembrano addirittura saliti! Ho notato che sul fondo della vasca si è formato lo spurgo delle rocce. Ormai sono 3 settimane che la vasca gira al buio, settimana prox arriva la plafo e quindi come dovrei comportarmi? Se accendo le luci con questi valori avrò un invasione algale no? Avevo pensato ad un cambio dell'acqua
    Lo skimmer un po' ha schiumato ma non sono scesi i fosfati, come dovrei comportarmi?
     
  11. paolo61

    paolo61 Moderatore

    L'equilibrio della vasca è ancora instabile, normale, saranno le rocce ad agire sui fosfati. Io non farei un cambio d'acqua, semmai aspirerei lo spurgo (inquina anche lui) e con la plafo inizierei molto gradatamente, ma inizierei.
    Quanto al gamberetto, parli del Wundermanni, immagino. Spesso funziona, ma tieni conto che alcuni le aiptasie le ignorano, preferendo cibo alternativo.
     
  12. davionthereef

    davionthereef Member

    La prossima settimana inizio a dare luce, l'unico problema è xhe se dovessero crescere alghe, non potrei inserire alcun animale che se ne ciba (visti i valori)

    Sono indeciso
     
  13. paolo61

    paolo61 Moderatore

    bè, puoi sempre partire con un'ora, vedere come va e nel caso interrompere.
     
  14. davionthereef

    davionthereef Member

    Non vorrei fosse l'acqua del rubinetto che è già ricca di suo di fosfati (d'osmosi)
    Io ho i salifert come test, pensi vadano bene per testare acqua dolce? Potrei provare
     
  15. paolo61

    paolo61 Moderatore

    se sono concepiti per il marino potrebbero non essere così validi sul dolce. Un'idea sulla loro presenza però la danno
     

Condividi questa Pagina